HomeRalynkei PortalCalendarGalleryFAQSearchMemberlistRegisterLog in
Welcome to the new Ralynkei forums!
Keep in the excellent give good results.
We have a new shoutbox! Thumbs Up! Try it out!
Navigation
Log in
Username:
Password:
Log in automatically: 
:: I forgot my password
Who is online?
In total there is 1 user online :: 0 Registered, 0 Hidden and 1 Guest

None

Most users ever online was 14 on Wed Jul 01, 2009 7:38 pm
Forumspring - Ask Kyetsu anything!
Social bookmarking
Social bookmarking Digg  Social bookmarking Delicious  Social bookmarking Reddit  Social bookmarking Stumbleupon  Social bookmarking Slashdot  Social bookmarking Yahoo  Social bookmarking Google  Social bookmarking Blinklist  Social bookmarking Blogmarks  Social bookmarking Technorati  

Bookmark and share the address of Ralynkei on your social bookmarking website

Bookmark and share the address of Ralynkei on your social bookmarking website

Share | 
 

 Smilie not working

View previous topic View next topic Go down 
AuthorMessage
Jober
Semi-Regular
avatar

Male Leo Monkey
Posts : 68
Birthday : 1980-08-08
Join date : 2009-05-01
Age : 36

PostSubject: Smilie not working   Sat Jun 20, 2009 10:27 am

I was trying to use the "glare" smile in my last post, but I'm finding that it doesn't work. WTF? No matter how many times I click on it, nothing shows up in my post. Any idea on why that's happening?
Back to top Go down
View user profile
Vix
Semi-Regular
avatar

Female Leo Tiger
Posts : 95
Birthday : 1986-08-16
Join date : 2009-05-01
Age : 30
Quote : Arjur's official fangirl! :D

PostSubject: Re: Smilie not working   Sat Jun 20, 2009 10:43 am

Yeah, you're right, Jober! It doesn't even work in the quick reply box! 0.0 That's really weird! I wonder why it's doing that... scratch
Back to top Go down
View user profile
Kyetsu
Artistic Fox
avatar

Female Virgo Monkey
Posts : 90
Birthday : 1980-09-17
Join date : 2009-04-04
Age : 36
Location : Newark, DE

PostSubject: Re: Smilie not working   Sat Jun 20, 2009 11:53 am

That's odd. Wha-huh? I'll look into it and see if this can be fixed. All else fails, I'll talk to the folks at Forumotion about it. Neutral

_________________
"brb...witnessing car accident."
Back to top Go down
View user profile http://ralynkei.darkbb.com
Sponsored content




PostSubject: Re: Smilie not working   

Back to top Go down
 
Smilie not working
View previous topic View next topic Back to top 
Page 1 of 1
 Similar topics
-
» Triode ST-70 kit, one side not working, fuse blows when biased past 0.9V
» Wanted - Good working posi
» 2012 (working title) - Work In Progress
» waterpump is not working enough
» Philco 47-1227 Phono not working

Permissions in this forum:You cannot reply to topics in this forum
Ralynkei :: General :: The Lounge-
Jump to: